Managing a Bibliography with EndNote X7

Workbook

Edition 3
August 2017
Document Reference: 3815-2017
Managing a Bibliography with EndNote X7

Contents

1. Get started
   EndNote: What and why? ........................................................................ 1
   EndNote X7 or EndNote Online? ..................................................... 1
   EndNote essentials ........................................................................... 1
   Create a new library ....................................................................... 2

2. Collect references
   Type a new reference .................................................................... 3
   Export references from online databases ..................................... 4
   Add references from PDFs ............................................................... 7

3. Manage references
   Basic tasks ................................................................................... 8
   Sort ............................................................................................... 10
   Search your library ....................................................................... 11
   Group ............................................................................................ 12
   Search for full text ....................................................................... 12
   Attach a file .................................................................................. 15
   View file attachments .................................................................. 15
   Sync online (EndNote Online) .................................................... 16
   Create a simple reference list (copy formatted) ......................... 18

4. Write your paper or thesis
   What is Cite While You Write? ..................................................... 20
   Insert a citation ............................................................................ 20
   Delete a citation ........................................................................... 22
   Edit citations ................................................................................ 23
   Cite references in footnotes ....................................................... 25

5. Appendices
   Change a style ............................................................................. 26
   Combine documents ...................................................................... 27
   Install EndNote on your computer ............................................ 27
   Get help ....................................................................................... 27
1. Get started

EndNote: What and why?

EndNote is a reference database that allows you to create your own reference library. You can store, manage and search your references.

Endnote can import bibliographic records and other data from online databases or full text PDFs. References can then be grouped, edited and have files attached to them.

You can use EndNote to format citations in Microsoft Word with the Cite While You Write function. The bibliography list appears as you insert citations in your document, directly from your EndNote library.

EndNote X7 or EndNote Online?

There are two versions of EndNote – EndNote X7 and EndNote Online. If you are an undergraduate or masters student EndNote Online will probably meet your needs. If you are a PhD student or staff you may be better using EndNote X7, or both.

Advantages of EndNote Online:

- Free.
- Online, so can be accessed from any computer with an internet connection.

Advantages of EndNote X7:

- Installed on your computer so does not rely on an internet connection to work.
- Faster, more responsive interface.
- Extra features including unlimited reference and attachment storage, automatic reference updating, smart groups, one click to find full text, annotate and highlight PDFs, create references from full-text PDFs, search PDFs, and create your own formatting styles.
- Can be synchronised with EndNote Online so the same references are available in both.

This workbook covers the use of EndNote X7, including synchronising it with EndNote Online. For more information about using EndNote Online see the “Using EndNote Online to Manage your References” workbook, which can be downloaded from the Documents Catalogue at http://edin.ac/1Le3jZ6

EndNote X7 is installed on all University open access computers and most University Schools have a site licence to install it on computers that they own. The Appendices of this workbook have information about buying EndNote X7 to install on your own computer.

EndNote essentials

EndNote files are called “libraries”. An EndNote library contains references. Each reference consists of information about a piece of writing or other object (for example, a picture) that you may want to refer to in your own writing. You can create as many EndNote libraries as you wish.
Managing a Bibliography with EndNote X7

An open EndNote library window contains three panels (groups, reference list and tabs) plus a toolbar (Figure 1-1)

![Figure 1-1](image)

This workbook has been written for EndNote X7.3 installed on a Windows 7 computer. EndNote X7 is also available for Macs, but the appearance and some of the commands differ.

Create a new library
- Start the EndNote X7 program on your computer.

If this is the first time you have opened EndNote, you will be presented with a **Welcome to EndNote** window. Click on the Close (X) button in the top right corner to close it.

- Go to the **File** menu. Click **New**…
- Choose the location to save the library and enter a file name. Click **Save**.

**Tip:** After the first time you use it, EndNote will automatically open the most recently used library when you start the program.

1 Get started
2. Collect references

Type a new reference

The simplest way to add a reference to your EndNote library is to type it.

- Click on the New Reference button in the library toolbar (Figure 2-1). Alternatively you can go to the References menu and choose New Reference, or press [Ctrl+N].

![Figure 2-1](image)

A New Reference window opens.

- Select the Reference Type of the reference you are entering (Figure 2-2).

![Figure 2-2](image)

You are now ready to enter reference information beginning with author names. Author names should be entered in the order "Last, First Middle", such as "Spaeth, Ellen Catherine" (without the quotation marks). When entering multiple author names, each one must be on a new line.

If the author is an organisation rather than a person, put the comma after the organisation's name, for example “The Environment Agency,”. This is to ensure that EndNote does not try to split it into a surname and forenames.

- Complete the reference fields with the information you have. Use the [Tab] key or the mouse to move between fields.

If you don't have the information for a field, just leave that field blank. However, it is important to fill in all the details needed to cite the reference accurately and completely.
Managing a Bibliography with EndNote X7

- Press [Ctrl+S], or go to the File menu and choose Save, to save the changes you have made.
- Close the New Reference window to return to the library window.

Tip: The Author, Journal and Keyword fields have term lists that will attempt to auto-fill the field based on the other entries in your library.

Export references from online databases

The easiest way to add references to your EndNote library is by exporting them directly from an online database or search tool. Most online databases allow you to do this, although the exact method varies. Here are instructions for four of the most popular. If you are unable to export references from your preferred online database or search tool please contact the IS Helpline or your Liaison Librarian for help.

DiscoverEd

- Open http://discovered.ed.ac.uk in your web browser and run a search.
- Click on the Show all actions options button to the right of the reference you want to add to your EndNote library (Figure 2-3).

Figure 2-3

- Select Export RIS from the options.
- Select Encoding followed by UTF-8 in the drop-down list. Then click Download.
- Open the file, if this does not happen automatically.
- If the Choose Destination window appears, ensure EndNote is selected and click OK.

The screen will switch to EndNote with the reference displayed in the Imported References group. Click on All References in the Groups panel (or press [Ctrl+M]) to see all the references in your library.

Tip: You can export more than one reference at once from DiscoverEd by adding them to My Favourites (drawing pin button), then exporting from within My Favourites.
Web of Science

- Open [http://wok.mimas.ac.uk.ezproxy.is.ed.ac.uk](http://wok.mimas.ac.uk.ezproxy.is.ed.ac.uk) in your web browser, click on the orange **click here to access Web of Science** button and run a search.
- Tick the box(es) to the left of the reference(s) you want to export to EndNote and then choose **Save to EndNote desktop** in the menu at the top of the search results list (Figure 2-4).

![Figure 2-4](image)

- Use the **Record Content** menu to select whether you want to download the abstract and click the **Send** button.
- **Open** the file, if this does not happen automatically.
- If the **Choose Destination** window appears ensure **EndNote** is selected and click **OK**.

The screen will switch to EndNote and the reference(s) will be displayed in the **Imported References** group. Click on **All References** in the Groups panel (or press [Ctrl+M]) to see all the references in your library.

PubMed

- Tick the box(es) to the left of the reference(s) you want to export to EndNote and open the **Send to:** menu at the top of the search results list.
- Choose **Citation Manager** (Figure 2-5) and click the **Create File** button.

![Figure 2-5](image)

- **Open** the file, if this does not happen automatically.
Google Scholar

- Open [http://scholar.google.co.uk](http://scholar.google.co.uk) in your web browser.
- Click on Settings (top of the page) and under Bibliography manager select the radio button to Show links to import citations into (Figure 2-6).
- Then select EndNote from the menu and click Save.

![Bibliography manager](image)

**Figure 2-6**

- Run a search. An Import into EndNote link will appear beneath each search result (Figure 2-7) – click this link to export the reference to EndNote.

![Reference](image)

**Figure 2-7**

- Open the file, if this does not happen automatically.
- If the Choose Destination window appears ensure EndNote is selected and click OK.

The screen will switch to EndNote and the reference will be displayed in the Imported References group. Click on All References in the Groups panel (or press [Ctrl+M]) to see all the references in your library.
Add references from PDFs

If you already have a full text PDF of a reference that you want to add to your library you can import the PDF into EndNote and EndNote will create a reference from the information in the PDF. For this to work your computer must be connected to the internet and the PDF should be machine readable text and contain a Digital Object Identifier (DOI) number.

- Go to the File menu. Click Import, then File.
- The Import File window will open (Figure 2-8). Click on the Choose button and locate the PDF.
- Ensure the Import Option menu is set to PDF. Click on the Import button.

![Figure 2-8](image)

The reference will be added to your library and will appear in the Imported References group in the Groups panel. The PDF that the reference was created from will be attached to the new reference. See the “View file attachments” section in chapter 3 for more information about attachments.

- Select the reference in the Reference List panel, then click on the Reference tab in the Tabs panel to review the reference’s contents, and correct if necessary.

**Tip:** If you have a folder of full text PDFs you can import the whole folder, rather than having to import each file individually. Go to the File menu, Import, Folder. You may have to wait a while as EndNote processes each PDF.
3. Manage references

Basic tasks

Select

To work with specific references you must first select them in the Library window.

- Click once on a reference in the Reference list panel to select it.

The selected reference is highlighted in blue. Now that the reference is selected, there are a number of things you can do with it, such as view its content, edit, delete, or print it.

View and edit

- With the reference selected, click on the Reference tab in the Tabs panel (Figure 3-1).

  Figure 3-1

- Scroll down to view all the reference fields.
- To make changes to the reference select a field in the Reference tab and start typing.
- Press [Ctrl+S], or go to the File menu and choose Save, to save the changes you have made.

Delete

- Make sure All References is selected in the Groups panel (Figure 3-2).

  Figure 3-2
• Select the reference you want to delete.
• Drag the reference to the Trash group in the Groups panel (Figure 3-2). Alternatively, press [Delete].

To empty the Trash group and permanently delete these references:

• Right-click on the Trash group and select Empty Trash, alternatively go to the References menu and select Empty Trash.

Print

• Select the reference(s) you want to print in the library window. Hold down [Ctrl] to select more than one reference.
• Choose the style you want the references to be printed in from the Bibliographic Output Style menu (Figure 3-3). See chapter 4 for an explanation of bibliographic output styles.

Go to the File menu and select Print, then OK.

The selected references will be printed in the chosen style.
Sort

References are sorted by author by default; this can be changed by clicking on the column headings in the reference list panel.

- Click on the **Year** column heading in the reference list panel (Figure 3-4) to sort references by year. Click on the same heading again to reverse the sort order.

![Figure 3-4](image)

You can also sort references by more than one field at once:

- Click on the **Tools** menu, choose **Sort Library**…
- Choose the fields you want to sort by from the lists and click **OK** (Figure 3-5).

![Figure 3-5](image)
Search your library

It is easy to search the references in your library, including any PDF attachments.

- Click on **Show Search Panel** in the EndNote toolbar (Figure 3-6).

![Figure 3-6](image)

- Enter your search terms in the Search panel (Figure 3-7).

![Figure 3-7](image)

- Click the **Search** button. EndNote displays the references that meet the search criteria. These references appear in a **Search Results** group in the Groups panel (Figure 3-8).

![Figure 3-8](image)

- Select **All References** in the Groups panel to see all the references in the library again.

- To hide the search panel, click on **Hide Search Panel** in the EndNote toolbar (Figure 3-9).

![Figure 3-9](image)

---

3 Manage references
Group

EndNote allows you to organise references into groups – these can be viewed in the Groups panel at the left of the library. A reference may be in more than one group at once.

EndNote has permanent groups that you cannot change (All References, Unfiled and Trash). It also has built-in temporary groups (such as Imported References and Search Results) that are automatically created as you work, and deleted when you close your library. There are also three types of groups that EndNote users can create – custom, smart and combination.

Custom groups

Custom groups contain the references that you assign to them.

To create a new custom group:

- Click on the Groups menu, choose Create Group.

A new group appears under My Groups in the Groups panel (Figure 3-10).

- If the new group is not already selected, double-click on its name to edit it. Type the new name and press [Enter].
- Select the references you want to put in the group (press [Ctrl]) to select multiple references.
- Open the Groups menu, choose Add References To, then choose the group you wish to use. Alternatively, you can drag references into groups.

The number in brackets to the right of the group name in the Groups panel will update to show the number of references in that group (Figure 3-11).
To remove a reference from a group:

- Click on your group in the Groups panel.
- Select the reference(s) to be removed.
- Go to the Groups menu, choose Remove References from Group (or press [Delete]).
- Click Yes in the confirmation window.

The references are removed from the group, but not deleted from the library.

**Smart groups**

This feature allows you to create groups quickly using search terms. All the references in your library that match the search terms will be added to the smart group. New references will automatically be added to the group if they meet the criteria.

- Go to the Groups menu and choose Create Smart Group.

  ![Smart Group window](image)

- In Smart Group Name, type your group name (Figure 3-12).
- Enter your search criteria, and click the Create button.

A new smart group is created containing all the references that match the search criteria (Figure 3-13).
Combination groups

It is possible to combine custom and smart groups into a single combination group using AND, OR, and NOT logic.

To create a combination group:

- Go to the Groups menu, choose Create from groups....
- In the Group Name field, type your group name (Figure 3-14).
- Choose an existing group from the first Select a Group menu.
- Choose whether the groups are combined using the AND, OR or NOT operator, then choose a different group from the second Select a Group menu.
- Click the Create button.

Your combination group will appear in the Groups panel (Figure 3-15).
Search for full text

EndNote can attempt to download full text PDFs for journal articles in your library.

- Select the references you would like to find full text for.
- Click on the Find Full Text… button on the EndNote toolbar (Figure 3-16).

Figure 3-16

- Watch the progress in the Find Full Text area of the Groups panel (Figure 3-17).

Figure 3-17

If EndNote does not find the full text for a reference it does not mean that it is not available, just that EndNote cannot access it. You should search the library’s electronic journal resources yourself.

Tip: You are more likely to find full text if the reference’s DOI field contains the Digital Object Identifier number.

Attach a file

You can attach any file to a reference. This is particularly useful if you already have an electronic copy (PDF) of an article referenced in your EndNote library. A reference can have more than one file attached to it.

- Select a reference in your library.
- Click the Attach File… (paperclip) button in the Tabs panel toolbar (Figure 3-18).
Navigate to, and select the file you wish to attach. Click **Open**.

- Save the change by going to the **File** menu and choosing **Save**, or by pressing **[Ctrl+S]**.

**Tip:** By default, files attached to references are copied to the .Data folder saved in the same location as your EndNote library. Remember to keep a copy of this folder with your EndNote library (.enl) file when you move it or back it up.

### View file attachments

References with a file attached have a paperclip icon in the second column of the Reference List panel (Figure 3-19).

You can view PDF attachments within EndNote, any other type of attached file will open outside EndNote.

To view a PDF attachment:

- Select the reference in the Reference List panel.
- Click on the PDF tab in the Tabs panel (Figure 3-20). The PDF pages will be displayed scaled to fit in the Tabs panel.
To view the PDF full-screen, click the **Open PDF** button in the toolbar at the top on the PDF tab (Figure 3-20). The PDF will open in a reference window.

To get back to the library window click the **Close PDF** button (Figure 3-21).

To view an attachment that is not a PDF:

- Select the reference in the Reference List panel.
- Ensure the **Reference** tab is selected in the Tabs panel and scroll down to the **File Attachments** field.
- Double-click on the icon for the attachment you wish to open (Figure 3-22).

The file will open in its default program.

**Tip:** To quickly open the first file attached to a reference, select the reference and click the **Open File** button in the EndNote toolbar, or press **[Ctrl]+[Alt]+[P]**.
Sync online (EndNote Online)

EndNote can be synchronised with a free web-based version (EndNote Online) so that the references are merged and the same ones appear in both locations. Your custom groups will also be synchronised (but not smart or combination groups), as will your file attachments.

Tip: It is useful to sync your EndNote library as a back-up. It also allows you to access your references online if you are working on a computer that does not have EndNote installed. Once your references are online you can share them with other EndNote Online users.

To set up an online account, if you do not already have one:

- Open a web browser and follow this link to the Web of Science [http://wok.mimas.ac.uk.ezproxy.is.ed.ac.uk]. Login with your EASE account if prompted.
- Click on the orange Click here to access Web of Science button.
- Click on EndNote at the top of the screen (Figure 3-23), then Register.

Figure 3-23

- Enter your e-mail address twice, and click Continue.
- Complete the registration information, and click Submit Changes.
- You are informed that your registration is complete, click Close.

Tip: You only need to go through Web of Science to create your EndNote Online account. Once you have created it you can access it directly at [www.myendnoteweb.com](http://www.myendnoteweb.com)

To set up syncing:

- In EndNote, go to the Edit menu and choose Preferences….
- Click on Sync. Enter your online E-mail Address and Password. Click OK.
- Click on the Sync Library button in the EndNote toolbar (Figure 3-24).

Figure 3-24
• You may receive a warning about merging libraries, click on OK if you are happy to proceed.
• You may be asked if you want to create a compressed library back-up. You are advised to choose Yes, especially if you have not recently made a back-up copy of your EndNote library.

By default, synchronisation is carried out automatically as you work. If you do not want this to happen go to Edit menu > Preferences > Sync and un-tick the Sync Automatically box.

For a general introduction to using EndNote Online see the “Using EndNote Online to Manage your References” workbook, which can be downloaded from the Documents Catalogue at http://edin.ac/1Le3jZ6

Create a simple reference list (copy formatted)

The Copy Formatted option allows you to copy references formatted in your chosen bibliographic output style into a Word document to create a simple bibliography or reference list. This is separate to EndNote’s Cite While You Write feature, which allows you to insert citations into your Word document that automatically create a bibliography and can be reformatted with one click (chapter 4).

• Choose the style you want the references to be copied in from the Bibliographic Output Style menu (Figure 3-25).

![Figure 3-25](image)

• Select the reference(s) you want to copy in the library window. Hold down [Ctrl] to select more than one reference.
• Click on the Edit menu, choose Copy Formatted.
• Open a new document in Microsoft Word.
• In Word, click on the Home tab and select Paste from the Clipboard group

The selected references will be copied into Word formatted in the chosen style.
4. Write your paper or thesis

What is Cite While You Write?

Cite While You Write (CWYW) is a part of EndNote that integrates with Microsoft Word to easily and quickly cite references and add properly formatted citations and a bibliography to your paper. CWYW gives you access to EndNote references and formatting commands via an EndNote tab in the Word ribbon.

Output styles determine how the references look in printed output. It's likely that your publisher or department will have a preferred style for you to use (if you're not sure, ask). EndNote has over 5,000 styles and if none of them is suitable it is possible to modify an existing style to meet your requirements (see the Appendices of this workbook for more information about this).

Insert a citation

Create a new document in Word and start typing your text. When you want to insert a citation:

- Go to the EndNote X7 tab in the Word ribbon and click on the Insert Citation button (Figure 4-1).

![Figure 4-1](image)

The Find & Insert My References window appears (Figure 4-2).

![Figure 4-2](image)
• Type your search term in the box and click **Find**.

The references that include the search term are listed.

• Select the reference (or references) that you want to cite and click the **Insert** button.

EndNote inserts the in-text citation, adds it to a bibliography at the end of the paper (if the chosen style includes a bibliography), and formats it in the currently selected style.

It is easy to change the style of the citations in Word:

• Click on the **Style** menu on the EndNote tab in Word (Figure 4-3).

![Figure 4-3](image)

Recently used styles are displayed in this menu.

• If the style you want to use is displayed select it. If it is not in the list choose **Select Another Style**.

• Select the style you want to use from the list. Click **OK**.

Your document will be reformatted in the style you have chosen.
Delete a citation

Don't just press the delete key if you want to remove a citation - hidden parts of the citation may remain and corrupt your document. The correct way to completely remove a citation from your Word document is as follows:

- Click on the citation that you want to delete.
- Click on the **Edit & Manage Citation(s)** button on the EndNote tab in Word (Figure 4-4).

![Figure 4-4](image)

- A window will open - make sure the correct citation is selected, then click on the down arrow to the right of the **Edit Reference** button next to it (Figure 4-5). If you have a smaller screen you may need to scroll to the right to see this arrow.

![Figure 4-5](image)

- Choose **Remove Citation** from the menu.
- Click **OK**.

**Tip:** This will only remove the selected citation from your document. If you have cited the same reference more than once then the other citations will still be there.
Edit citations

Correct errors

If you find an error, for example a spelling mistake, in a reference displayed in Word you must correct it in your EndNote library. Do not try and correct the error in Word, because it will return when the document is refreshed.

- In EndNote, select the citation that contains the error.
- Ensure the Reference tab is selected in the Tabs panel, then scroll to the field that contains the error and correct it.
- Save the change by going to the File menu and choosing Save, or by pressing [Ctrl+S].
- Switch to your Word document and click on the Update Citations and Bibliography button on the EndNote tab (Figure 4-6).

The changes you made in your EndNote library will be transferred to the Word document.

Remove the author or date

If you are using a style with author-date in-text citations, you may occasionally want to exclude either the author or year from a citation. It is also possible to exclude both the author and year, or to change the in-text citation to “Author (Year)” format.

- Click on the citation you want to change.
- Click on the Edit & Manage Citation(s) button on the EndNote tab in Word.
- A window will open - make sure the correct citation is selected, and then choose how you want the citation to appear from the Formatting menu on the Edit Citation tab (Figure 4-7). Click OK.
There are two ways to add page numbers to an in-text citation in Word. The first way will only work if you are using a style that supports page numbers (e.g. APA 6th):

- Click on the citation that you want to add a page number to.
- Click on the **Edit & Manage Citation(s)** button on the EndNote tab in Word.
- A window will open - make sure the correct citation is selected, then type the page number into the **Pages** box on the **Edit Citation** tab. Click **OK**.

If you are using a style that does not support page numbers, you can still add them to your citation as follows:

- Click on the citation that you want to add a page number to.
- Click on the **Edit & Manage Citation(s)** button on the EndNote tab in Word.
- A window will open - make sure the correct citation is selected, then type the page number into the **Suffix** box in the **Edit Citation** tab. Click **OK**.

**Tip:** If using the Suffix box you will need to type exactly what you want to appear in your document, for example, “:34” or “p.24”.

---

4 Write your paper or thesis
Cite references in footnotes

You can use EndNote to create footnote citations, but not all of EndNote's output styles are designed to work in footnotes. Two styles which do work in footnotes are Author-Date and Chicago 16th Footnote, so if you wish to experiment with footnotes, you should reformat your bibliography to use one of these output styles. (EndNote also has many other output styles that will work in footnotes, so ask your department which style you should use.)

- Open a new Word document.
- Format your document in the Chicago 16th Footnote style.
- Type in some text.

Before you insert the citation, you need to create the footnote using Word's footnote feature:

- Go to the References tab and click on the Insert Footnote button (Figure 4-8).

Word will create the footnote and automatically place your cursor in the body of the footnote. Now you can insert the citation in the footnote just as you would insert a citation in the body of the document:

- Go to the Endnote tab and click on the Insert Citation button.
- Search for the citation you wish to insert, select it from the list, and then click Insert.

The full citation will appear in your footnote, and it will also appear in a bibliography at the end of the document. Subsequent footnotes citing the same reference on the same page will be abbreviated as "Ibid." The numbering of footnotes is handled by Word, so you will need to use Word's footnote features if you wish to change the numbering style (for example, to re-number the footnotes from 1 in each new chapter of the document).
5. Appendices

Change a style

If you can't find the style you want to use in EndNote you can search the Styles collection, which contains more than 5,000 bibliographic styles, at http://endnote.com/downloads/styles. Any output styles you download must be saved into Documents > EndNote > Styles on your computer.

If you can't find what you need and decide to create your own, try to find a style as similar as possible to the one you want to create in order to minimize the amount of editing required. Also, be very careful when editing existing styles – the styles have been created to help you follow the rules, so you shouldn't edit them without good reason.

To modify/edit an existing style in EndNote:

- Select the style you want to edit in the Bibliographic Output Style menu in the library toolbar.
- Go to the Edit menu, Output Styles, and choose Edit “Style Name”.

Look at the panel on the left hand side of the window:

- **Citations** governs the layout of your citations in the body of your text (Figure 5-1).
- **Bibliography** governs the layout for the list of references at the end of your document (Figure 5-1).

![Figure 5-1](image-url)
The Templates options for Citations and Bibliography are the main places to edit the structure of your references.

Note that fields such as author, year, title etc. are shown together with the punctuation and other text that forms a reference in a bibliography.

Before editing save a copy of the style with a new name: Select Save As from the File menu and give the style a new name.

You can change any field or formatting that is in a particular reference type. You can add new fields or delete existing ones. Once you have made the modifications to the style, apply it to your Word document.

Combine documents

If you want to combine two or more Word documents containing EndNote citations into a single document (for example, thesis chapters) you should un-format the EndNote citations before combining the documents. After the documents have been combined you can reformat the citations and a single bibliography will be created at the end of the document.

To un-format the EndNote citations in a document:

- Click on Convert Citations and Bibliography on Word’s EndNote tab.
- Choose Convert to Unformatted Citations.

To reformat the citations once the documents have been combined:

- Click on Update Citations and Bibliography on Word’s EndNote tab.

Install EndNote on your computer

Most Schools at the University have subscribed to a site licence that covers the installation of EndNote on any computer owned by the School. This page has a list of participating Schools: [http://edin.ac/10vAZJV](http://edin.ac/10vAZJV)

If you want to use EndNote on your own computer you may wish to consider using EndNote Online (chapter 3 ‘Sync online’), which is free and can be used to Cite While You Write with Microsoft Word.

If you would like to install EndNote on your own computer you can buy a copy at a discounted rate from Bilaney Consultants: [http://www.bilaney-consultants.co.uk/endnote-chest](http://www.bilaney-consultants.co.uk/endnote-chest)

Get help

If you need help with EndNote, online databases or Microsoft Word please contact Information Services’ Helpline [www.ed.ac.uk/is/helpline](http://www.ed.ac.uk/is/helpline)